Username: Password: Remember me
Search + Advanced
Package Details

adept-runtime 2.16.1-1
http://www.digilentinc.com/Products/Detail.cfm?NavPath=2,66,828&Prod=ADEPT2
core runtime necessary to communicate with Digilent system boards

Category: devel

Submitter:
Maintainer: None
Votes: 0

License: custom

Last Updated: 2015/03/22 - 16:33:52 +0000
First Submitted: 2012/03/31 - 19:22:32 +0000

Tarball :: PKGBUILD

Dependencieslibftd2xxlibusb>=1.0 

Required by adept-utilities

Sources

Comment by: uzerus on Tue, 16 May 2017 20:34:34 +0000


site and links moved somewhere