Username: Password: Remember me
Search + Advanced
Package Details

copyq 1.9.3-1
http://qt-apps.org/content/show.php/CopyQ?content=147452
Advanced clipboard manager with searchable and editable history with support for image formats, command line control and more.

Category: utils

Submitter:
Maintainer: vicky91
Votes: 4

License: GPL3

Last Updated: 2013/10/31 - 23:25:42 +0000
First Submitted: 2012/04/21 - 17:16:34 +0000

Tarball :: PKGBUILD
This package has been flagged out of date.

Dependenciesqt 

Sources

Comment by: ChakraHeaven on Sun, 12 Jan 2014 18:51:07 +0000


Had to remove

DQT_QMAKE_EXECUTABLE=qmake-qt4 

from PKGBUILD. Otherwise it does not compile for me with qt. There is no qmake-qt4.
System information: qt 4.8.5-6; kdelibs 4.12.0-2