Username: Password: Remember me
Search - Advanced
Package Details

gcin 2.9.0-1
https://hyperrate.com/dir.php?eid=67
Input method server supporting various input methods

Category: i18n

Submitter:
Maintainer: s8321414
Votes: 5

License: LGPL

Last Updated: 2020/05/17 - 03:53:47 +0000
First Submitted: 2010/10/29 - 11:51:42 +0000

Tarball :: PKGBUILD

Dependenciescurl gtk3 libxtst 

Required by lib32-gcin

Sources

Comment by: s8321414 on Wed, 20 May 2015 05:05:48 +0000


@brli any thought to fix this issues?

Comment by: brli on Wed, 20 May 2015 00:35:54 +0000


/usr/bin/ld: cannot find -lgcin-im-client

Comment by: s8321414 on Mon, 07 Apr 2014 02:54:29 +0000


2.8.2 released,and source chahges to here:http://hyperrate.com/gcin-source/