Username: Password: Remember me
Search + Advanced
Package Details

lib32-at-spi2-atk 2.11.5-2
http://www.gnome.org
A GTK+ module that bridges ATK to D-Bus at-spi (32-bit)

Category: lib32

Submitter: Ram-Z
Maintainer: None
Votes: 0

License: GPL2

Last Updated: unknown
First Submitted: 2014/11/08 - 09:46:31 +0000

Tarball :: PKGBUILD
This package has been flagged out of date.

Dependenciesat-spi2-atk=2.11.5 lib32-at-spi2-corelib32-atk lib32-libx11 

Required by lib32-gtk3

Sources