Username: Password: Remember me
Search + Advanced
Package Details

bamf 0.5.0-1
https://launchpad.net/bamf
Application matching framework

Category: utils

Submitter: UtG
Maintainer: UtG
Votes: 0

License: GPL

Last Updated: unknown
First Submitted: 2015/02/04 - 22:03:21 +0000

Tarball :: PKGBUILD
This package has been flagged out of date.

Dependencieslibgtoplibwnck3

Required by plank

Sources

Comment by: ugjka on Sun, 27 Mar 2016 16:54:19 +0000


0.5.1 is out updz plz