Username: Password: Remember me
Search + Advanced
Package Details

ffmpeg-compat-55 2.3.4-2
http://ffmpeg.org/
Compatibility package for ffmpeg to provide versions 55 of libavcodec, libavdevice and libavformat, not anymore provided by the ffmpeg package

Category: multimedia

Submitter: AlmAck
Maintainer: AlmAck
Votes: 0

License: GPL

Last Updated: 2017/02/27 - 17:55:16 +0000
First Submitted: 2015/11/23 - 22:03:02 +0000

Tarball :: PKGBUILD

Dependenciesgsm lame libpulse libvpx opencore-amr openjpeg opus rtmpdump schroedinger speex v4l-utils xvidcore 

Required by 4kyoutubetomp3

Sources

Comment by: king.knut on Tue, 25 Oct 2016 21:15:01 +0000


And how can i make the checksum update when I'm not the maintainer.

Comment by: Gallaecio on Thu, 12 May 2016 18:29:59 +0000


Needs a checksum update:
sha256sums=('2f7dece56ea72a22c7cf49e50b58eaadef340457404395cc0479c843b42344f8'
            '2da38f8d3fb671b2e40fd3a3999486086ed0bb98cbaf194d54d6fdc19c76a54d')