Username: Password: Remember me
Search + Advanced
Package Details

libavutil-52 2.3.6-1
http://ffmpeg.org/
Compatibility package for ffmpeg to provide versions 52 of libavutil not anymore provided by the ffmpeg package

Category: multimedia

Submitter: Gallaecio
Maintainer: mike
Votes: 0

License: GPL

Last Updated: 2018/07/27 - 01:00:46 +0000
First Submitted: 2016/05/12 - 19:43:55 +0000

Tarball :: PKGBUILD

Sources