Username: Password: Remember me
Search + Advanced
Package Details

python3-six 1.11.0-1
http://pypi.python.org/pypi/six/
Python 3 compatibility utilities

Category: modules

Submitter: deogracia
Maintainer: None
Votes: 0

License: MIT

Last Updated: 2017/11/05 - 17:40:40 +0000
First Submitted: 2016/11/06 - 17:46:59 +0000

Tarball :: PKGBUILD

Dependenciespython3 

Required by docker-compose python3-docker-py python3-docker-pycreds python3-dockerpty python3-doit python3-faker python3-genty python3-pycontracts python3-pylast python3-websocket-client solaar solaar-git thefuck

Sources