Username: Password: Remember me
Search + Advanced
Package Details

yarn 1.22.4-1
http://yarnpkg.com
Fast, reliable, and secure dependency management.

Category: devel

Submitter: hans
Maintainer: FranzMari
Votes: 0

License: BSD

Last Updated: 2020/03/15 - 11:09:02 +0000
First Submitted: 2017/01/08 - 19:47:02 +0000

Tarball :: PKGBUILD

Dependenciesnodejs 

Sources

Comment by: tomaggio on Mon, 24 Feb 2020 15:21:57 +0000


Hi Franz
i got this when compiling your new version of Riot Desktop.
warning Your current version of Yarn is out of date. The latest version is "1.22.0", while you're on "1.15.2".