Username: Password: Remember me
Search + Advanced
Package Details

ffmpeg-compat-54 1.2.12-1
http://ffmpeg.org/
Compatibility package for ffmpeg to provide versions 54 of libavcodec, libavdevice and libavformat, not anymore provided by the ffmpeg package

Category: multimedia

Submitter: mike
Maintainer: mike
Votes: 0

License: GPL

Last Updated: unknown
First Submitted: 2018/07/27 - 01:11:50 +0000

Tarball :: PKGBUILD

Dependenciesgsm lame libpulse libvpx opencore-amr openjpeg opus rtmpdump schroedinger speex v4l-utils xvidcore 

Required by acestream-player-data

Sources